Jump to content
Romania Forum

Publicitatea este afişată doar vizitatorilor. - Click aici pentru înregistrare

Marius

Intampinati probleme in utilizarea forumului?

Postări recomandate

Marius

Daca intalniti probleme in utilizarea forumului, va asteptam sa postati in topicul acesta.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Publicitatea este afişată doar vizitatorilor. - Click aici pentru înregistrare

dat.draque

Si inca o problema dupa ce ies de pe forum nu mai imi ramane logat cu userul meu. Trebuie sa ma loghez din nou.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Catalin

Trebuie bifata casuta necesara.

O gasesti numai daca apesi pe Log In-ul aflat pe banda de culoare roz.

6g2vgey0xo7a7oogqer7_thumb.jpg

Dupa care trebuie bifata casuta corespunzatoare.

tlzcfp01gmofj0y5b0_thumb.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dat.draque

Cu tot cu setarile care le-ai zis nu ramane userul memorat. :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
gabriel

eu nu am setat nk si uite ca il bag la fav ies si intru din nou si sunt logat :)

ca si propuneri niste diy pt orice am gasi, dar un pic ordonate pe categorii

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

Cu tot cu setarile care le-ai zis nu ramane userul memorat. :)

Verifica setarile browser-ului tau. :)

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bamse

Nu stiu care e problema cu editul dupa ce postezi. Prima data cand apesi butonul te baga directi in Full-Editor. Daca editezi si salvezi si apesi din nou butonul, abia atunci te intreaba daca vrei Quick-edit sau Full-edit.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

Am verificat, acum trebuie sa mearga.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
bamse

Functioneaza acum :good:

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali

As vrea ca semnatura mea sa fie colorata (in galben), dar nu stiu cum sa fac. Cine ma ajuta si pe mine?

Multumesc

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Catalin

Vali cat intri sa editezi semnatura la tine ai butonul asta ?

gbdsgbsd.jpg

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
florin

like thisedit:

[color="yellow"]like this[/color]

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
vali

Am butonul ala, dar nu am reusit :(

le : gata, am reusit. Multumesc

Dar acum mi-am dat seama ca nu prea se vede :D Macar am mai invatat ceva :good:

Modificat de slowdriver

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

E bine asa? Mai pune si bold.

[b]text[/b]

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
florin

Vali, o facem poza la urmatoarea cafea la care mai e prezent vreun laptop.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
dudu

Care-i treaba cu ora forumului?!

In UserControls am setat GMT+2 cu Daylight Savings Time bifat iar ora care-mi apare este ~ 2h mai putin

Ex: 13:42 ora reala, 11:51 ora forumului...

Ce fac eu gresit?!:P

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

Nu faci nimic gresit, am remediat problema. Sper ca e bine acum? :P

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
RAIKKONEN

Nu invinovatesc forumu' dar nu stiu care e problema ! Cateodata rebuie sa dau iar Login ! Ma da "afara" asa singur !

Cam care ar fi problema !?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

Ce browser folosesti?

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
RAIKKONEN

Mozzila .... ! Asta l-am avut de prima data si nu am mai incercat altele...Opera,Chrome....

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

RAIKKONEN se intampla cand dai click, sus in stanga, pe butonul Romania Forum - romaniaforum.ro?

rofor.png

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
RAIKKONEN

Da se intampla cand fac click acolo ! Am testat acum de 3 ori ! Dar eu Ca sa revin la pagina principala apas pe banneru de sus ! Si faza se intampla si cateodata cand intru pe un topic sunt logat si cand vreau sa dau reply si cand apas pe buton imi apare ca sunt OFF-line !

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
Marius

Cand accesezi bennerul de sus trebuie sa ramai logat.

In schimb cand accesezi butonul indicat de mine in fotografia din postul anterior, e normal sa te delogheze.

Daca ai deschise mai multe taburi in browser, iar ultimul link accesat este cel din butonul de sus, e normal sa te vada delogat.

Distribuie această postare


Link către postare
Distribuie pe alte siteuri
RAIKKONEN

Si ce ar trebui sa fac ca sa nu mai imi faca problemele astea ?

Cu alte forumuri nu mi face asa ...

Distribuie această postare


Link către postare
Distribuie pe alte siteuri

Pentru a adăuga comentarii este necesară înregistrarea sau autentificarea

Trebuie să aveţi un cont de membru pentru a adăuga comentarii

Înregistrare membru

Înscrierea unui nou cont de membru. Este foarte uşor!

Înregistrare cont nou

Autentificare

Aveţi deja un cont de membru? Conectaţi-vă aici.

Autentificare în cont

  • Activi pe această pagină   0 membri

    Niciun utilizator înregistrat nu vizualizează această pagină acum.

×

Informaţii importante

Acest website foloseşte cookie-uri. Navigând în continuare vă exprimaţi acordul asupra folosirii lor. Mai multe informaţii Politica de confidenţialitate.